Клуб любителей китайских скутеров

Форум клуба любителей китайских скутеров

      
Текущее время: 24 авг 2019, 11:40

Часовой пояс: UTC + 3 часа [ Летнее время ]


Правила форума


Правила форума

Если ваш вопрос касаеться неисправности вашего скутера, или у вас возникли затруднения с эксплуатацией, или тюнингом, предварительно укажите:
Модель и производителя сктера:
Модель двигателя:
Тактность двигателя и предположительный объём:
После этого, излогайте суть проблеммы.
Не забывайте, название поста должно как можно ближе тражать суть проблемы.



Начать новую тему Ответить на тему  [ Сообщений: 7 ] 
Автор Сообщение
 Заголовок сообщения: Странное с запуском 139 мотора
СообщениеДобавлено: 13 июн 2019, 12:24 
Не в сети
Новичок
Новичок

Зарегистрирован: 09 июл 2018, 14:15
Сообщений: 78
Откуда: С-Петербург
Поблагодарил: раз(а)
Поблагодарили: раз(а)
Скутер: Honling QT 6
Имеем - древний Хонлинг, свежая 72 поршневая , новые -катушка, провод, свеча, коммутатор, карбюратор. Зазор отрегулирован и неоднократно проверен .Холостые стабильные . Едет -великолепно , ровный набор скорости , максималка -75 по GPS, умеренный расход.
А вот с пуском чудеса . От стартера пускается очень плохо, но тут наверное дело в уставшем стартере -крутит медленно ( АКБ 14а/ч, свежезаряженый).
От кика -иногда с первого раза, иногда с пятьдесят первого . Никакой закономерности не прослеживается . Замена карба изменила езду, но совершенно не повлияла на запуск.
В регулировки карба не лазал, только чуть подстроил хх (свечка правильного цвета, по езде и расходу вопросов нет )
Куда копать ?


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Странное с запуском 139 мотора
СообщениеДобавлено: 21 авг 2019, 12:51 
Не в сети
Новичок
Новичок

Зарегистрирован: 09 июл 2018, 14:15
Сообщений: 78
Откуда: С-Петербург
Поблагодарил: раз(а)
Поблагодарили: раз(а)
Скутер: Honling QT 6
Развитие ситуации. Поменял стартер, крутит бодро . 9 из 10 раз -запуск отличный . Но иногда -облом . Крутит, но ни чиха, ни пыха. При этом -стоит подключить ЗУ -пуск с первых оборотов, притом, что скорость прокрутки не изменяется . Не понимаю.


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Странное с запуском 139 мотора
СообщениеДобавлено: 21 авг 2019, 19:44 
Не в сети
Опытный
Опытный
Аватар пользователя

Зарегистрирован: 25 окт 2010, 00:54
Сообщений: 880
Откуда: Раменское
Поблагодарил: раз(а)
Поблагодарили: раз(а)
Медали: 4
За полезные и полные ответы. (1) За тех. помощь 1-й степени (1) За тех. помощь 2-й степени (1) За грамотность (1)
Скутер: Haobon qt10, S ZNEN-King, Рига-26
Стаж: C89
Посмотри зазор на индуктивном датчике.


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Странное с запуском 139 мотора
СообщениеДобавлено: 22 авг 2019, 13:14 
Не в сети
Новичок
Новичок

Зарегистрирован: 09 июл 2018, 14:15
Сообщений: 78
Откуда: С-Петербург
Поблагодарил: раз(а)
Поблагодарили: раз(а)
Скутер: Honling QT 6
AVK-73 писал(а):
Посмотри зазор на индуктивном датчике.

Он же не меняется от раза к разу вроде )


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Странное с запуском 139 мотора
СообщениеДобавлено: 23 авг 2019, 06:12 
Не в сети
Опытный
Опытный
Аватар пользователя

Зарегистрирован: 25 окт 2010, 00:54
Сообщений: 880
Откуда: Раменское
Поблагодарил: раз(а)
Поблагодарили: раз(а)
Медали: 4
За полезные и полные ответы. (1) За тех. помощь 1-й степени (1) За тех. помощь 2-й степени (1) За грамотность (1)
Скутер: Haobon qt10, S ZNEN-King, Рига-26
Стаж: C89
Были случаи неадекватной работы этого датчика при вроде-бы правильной установке зазора, сам стараюсь выставлять зазор от 0,5 до 1,2мм.
Проверь все провода, может где-то разъём болтается или провод повреждён.


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Странное с запуском 139 мотора
СообщениеДобавлено: 23 авг 2019, 10:25 
Не в сети
Новичок
Новичок

Зарегистрирован: 09 июл 2018, 14:15
Сообщений: 78
Откуда: С-Петербург
Поблагодарил: раз(а)
Поблагодарили: раз(а)
Скутер: Honling QT 6
AVK-73 писал(а):
Были случаи неадекватной работы этого датчика при вроде-бы правильной установке зазора, сам стараюсь выставлять зазор от 0,5 до 1,2мм.
Проверь все провода, может где-то разъём болтается или провод повреждён.

Ок, спасибо .


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Странное с запуском 139 мотора
СообщениеДобавлено: 23 авг 2019, 21:58 
Не в сети
Опытный
Опытный

Зарегистрирован: 29 ноя 2009, 12:07
Сообщений: 547
Поблагодарил: раз(а)
Поблагодарили: раз(а)
Скутер: вятка электрон вп-150
Стаж: ¦
коммутатор [s]какой системы[/s]от чего питается?


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 7 ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  
Powered by phpBB © phpBB Group
china-scooter.ru © 2006-2019