Клуб любителей китайских скутеров

Форум клуба любителей китайских скутеров

      
Текущее время: 24 окт 2019, 00:32

Часовой пояс: UTC + 3 часа [ Летнее время ]


Правила форума


Посмотреть правила форума



Начать новую тему Эта тема закрыта, Вы не можете редактировать и оставлять сообщения в ней.  [ 1 сообщение ] 
Автор Сообщение
 Заголовок сообщения: Storm 2009 дохлая тяга и странное поведение
СообщениеДобавлено: 27 июн 2019, 22:54 
Не в сети
Наблюдатель

Зарегистрирован: 27 июн 2019, 22:20
Сообщений: 1
Поблагодарил: раз(а)
Поблагодарили: раз(а)
Скутер: АВМ Storm 2009
Стаж: 10
Нужна помощь, потому что я в технике хлебушек) Имеется 4т АВМ Storm 2009 года (без L, со спидометром до 90км/ч). Двигатель сток 139QMB. Карбюратор cvk. Пробег уже порядка 20тыс. Поменял сцепление и вариатор, потому что отжили свое. Также заменил иглу, которая на поплавковой камере (запорная вроде называется) и пусковой обогатитель. При старте ловлю провал. Да и динамика вялая по сравнению с тем, что было. Грузы у вариатора походу тяжелее на 1 грамм. Но судя по провалу на старте ощущение, что его будто заливает. Но самое странное, что после разгона я, например, стабильно еду 60 на неполном "газе", а потом скутер сбавляет скорость до 50км/ч и не реагирует на полное открытие дроссельной заслонки, так и едет 50. Даже обороты не набирает. Потом, спустя некоторое время (примерно пару минут) снова начинает набирать обороты. Притом на ровной дороге может "взлетать" до 85-90км/ч (спидометр врет на 10 км/ч. по факту меньше).

У меня есть несколько догадок по поводу поведения при езде: либо залипают грузики на скорости, потому что вариатор фуфло (не уверен, может ли такое быть вообще), либо обогатитель чудит (но тут я не уверен: 1)при первом запуске после замены на новый прыгали обороты, потом все нормализовалось, уже третий раз выезжаю на скутере после замены: на холодную хх в норме, на горячую на светофоре тоже. Заводится без подгазовки легко, 2) влияет ли он на обороты в движении? вряд ли), либо я карб настроил через ж... и он теперь безбожно льет (винт качества на 2 оборота выкрутил, обороты стабильные. Игла, что с мембраной идет, в положении "с завода". Мембрана целая. Карб чистили, жиклеры не дули компрессором, заменили на новые, по размерам идентичные). В общем как всегда: нарукожопил, нужен совет

UPD: тему можно закрыть. Проблема в родных роликах вариатора


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Эта тема закрыта, Вы не можете редактировать и оставлять сообщения в ней.  [ 1 сообщение ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на форуме

Сейчас этот форум просматривают: MSN [Bot] и гости: 0


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  
Powered by phpBB © phpBB Group
china-scooter.ru © 2006-2019